Argomento precedente

Aggiornare una versione maggiore (p.e. da 2.7.0 a 3.0.0)

Argomento successivo

Creare vincoli di validazione personalizzati

Questa pagina